Fora Om Ungmor.dk Nyt UM – Stil dine spørgsmål HER
Viser 15 indlæg - 316 til 330 (af 353 i alt)
  • Forfatter
    Indlæg
  • #7763459
    Anonymous
    385671 Indlæg

    @Krea wrote:

    @Kamelia wrote:

    hvordan ansøger jeg +forums????

    Du går op i brugerkontrolpanel. Så trykker du på brugergrupper, og der finder du dem 🙂

    tak 😀

    #7763460
    BullerFnisen
    16109 Indlæg

    Hov hov.. Hvor er den fine liste af nyeste dagbøger i højre side blevet af??
    Havde nær misset LaKRISen’s fine køb i dagbogen, fordi jeg er vant til at kigge derude og ikke nede i bunden :griner: :blink:

    #7763461
    musse81
    26487 Indlæg

    @bullerfnisen wrote:

    Hov hov.. Hvor er den fine liste af nyeste dagbøger i højre side blevet af??
    Havde nær misset LaKRISen’s fine køb i dagbogen, fordi jeg er vant til at kigge derude og ikke nede i bunden :griner: :blink:

    Den er fjernet for et stykke tid – for at se om det er den gør at siden ind imellem går ned 🙂

    #7763462
    BullerFnisen
    16109 Indlæg

    Ahaa.. Jamen se, der er jo en mening med galskab :rofl: 😀

    Så må jeg jo huske at lure i bunden i stedet.. :blomst:

    #7763463
    musse81
    26487 Indlæg

    @bullerfnisen wrote:

    Ahaa.. Jamen se, der er jo en mening med galskab :rofl: 😀

    Så må jeg jo huske at lure i bunden i stedet.. :blomst:

    :griner: Bare helt i bund sister :rofl:

    #7763444
    Annamona
    5089 Indlæg

    Er der nogen, der kan fortælle mig, hvorfor mine tickers pludselig ikke virker mere?! :scratch:

    Jeg har ovenikøbet prøvet at sætte nogle nye ind, men de er lige inaktive uanset hvad…

    #7763443
    luntemus
    2606 Indlæg

    Er der problemer med at sende PM’s, eller er det bare mig der ikke kan se de PM’er jeg sender, når jeg går i sendt post?
    🙂

    #7763418
    Tom
    2887 Indlæg

    @annamona wrote:

    Er der nogen, der kan fortælle mig, hvorfor mine tickers pludselig ikke virker mere?! :scratch:

    Jeg har ovenikøbet prøvet at sætte nogle nye ind, men de er lige inaktive uanset hvad…

    Hej Annamoma

    Umiddelbart der det ud til at det er fordi du har links i dine tickers,prøv lige at fjerne dem

    Mvh Tom

    #7763455
    Tom
    2887 Indlæg

    @luntemus wrote:

    Er der problemer med at sende PM’s, eller er det bare mig der ikke kan se de PM’er jeg sender, når jeg går i sendt post?
    🙂

    Herfra ser det ikke ud til at fejle noget,er du sikker på at du har sendt beskeden

    Mvh Tom

    #7763454
    Annamona
    5089 Indlæg

    @tom wrote:

    @annamona wrote:

    Er der nogen, der kan fortælle mig, hvorfor mine tickers pludselig ikke virker mere?! :scratch:

    Jeg har ovenikøbet prøvet at sætte nogle nye ind, men de er lige inaktive uanset hvad…

    Hej Annamoma

    Umiddelbart der det ud til at det er fordi du har links i dine tickers,prøv lige at fjerne dem

    Mvh Tom

    Hvordan gør jeg det?

    #7763452
    luntemus
    2606 Indlæg

    @tom wrote:

    @luntemus wrote:

    Er der problemer med at sende PM’s, eller er det bare mig der ikke kan se de PM’er jeg sender, når jeg går i sendt post?
    🙂

    Herfra ser det ikke ud til at fejle noget,er du sikker på at du har sendt beskeden

    Mvh Tom

    Ja har både prøvet fra min iphone og computeren.
    Kan lige prøve at sende en til dig og se om det stadig driller ? 🙂

    #7763453
    musse81
    26487 Indlæg

    @annamona wrote:

    Er der nogen, der kan fortælle mig, hvorfor mine tickers pludselig ikke virker mere?! :scratch:

    Jeg har ovenikøbet prøvet at sætte nogle nye ind, men de er lige inaktive uanset hvad…

    Prøv at rette img til stort. Det plejer at hjælpe 🙂

    #7763451
    luntemus
    2606 Indlæg

    @tom wrote:

    @luntemus wrote:

    Er der problemer med at sende PM’s, eller er det bare mig der ikke kan se de PM’er jeg sender, når jeg går i sendt post?
    🙂

    Herfra ser det ikke ud til at fejle noget,er du sikker på at du har sendt beskeden

    Mvh Tom

    Hmmm godt nok underligt.
    Den kom i sendt post…
    Nå men så må jeg prøve at sende de andre igen…
    Undskyld jeg “brokker” mig når nu det virker 🙂

    #7763450
    Annamona
    5089 Indlæg

    @musse81 wrote:

    @annamona wrote:

    Er der nogen, der kan fortælle mig, hvorfor mine tickers pludselig ikke virker mere?! :scratch:

    Jeg har ovenikøbet prøvet at sætte nogle nye ind, men de er lige inaktive uanset hvad…

    Prøv at rette img til stort. Det plejer at hjælpe 🙂

    Ok, jeg prøver – tak! 🙂

    #7763449
    Tom
    2887 Indlæg

    @annamona wrote:

    @musse81 wrote:

    @annamona wrote:

    Er der nogen, der kan fortælle mig, hvorfor mine tickers pludselig ikke virker mere?! :scratch:

    Jeg har ovenikøbet prøvet at sætte nogle nye ind, men de er lige inaktive uanset hvad…

    Prøv at rette img til stort. Det plejer at hjælpe 🙂

    Ok, jeg prøver – tak! 🙂

    Her Annamona grib http://ungmor.dk/phpbbforum/viewtopic.php?f=194&t=158277

Viser 15 indlæg - 316 til 330 (af 353 i alt)

Du skal være logget ind for at svare på dette indlæg.